Самодельный мини трактор и все к нему

Объявление

Убедительная просьба к недавно зарегистрировавшимся участникам форума , перед тем как начинать общение изучите "Правила" форума (вверху главной страницы , открывается по клику) . Внимательно ознакомьтесь с тем "Как правильно общаться на форуме" , изучите "Вставку фото и видео " , заполните свой "Профиль" (это обязательно) и будет не лишним "прикрепить" аватарку (желательно) . Убедительная просьба, внимательно изучить материалы форума по интересующим Вас вопросам. Не задавайте авторам тем однотипных вопросов! Возможно, что на них уже есть ответы. Открывайте темы и задавайте вопросы в соответствующих разделах . Не обязательно на каждый вопрос открывать новую тему , для этого есть раздел "Вопросы и ответы" . Цените своё и чужое время. Грубость и нетактичность в общении на форуме не приветствуются . Уважайте труд Модераторов и Администраторов форума . Помните , что именно им придется исправлять не правильно написанное Вами сообщение или не корректно вставленное фото или видео . А делается это для того , чтоб те , кто придет на форум после Вас , могли быстро и легко найти интересующую их информацию . Чтоб форум был удобным и "легко читаемым " , не было нагромождения бесполезной и не нужной информации в которой тяжело что либо отыскать . Для облегчения поиска нужной информации вверху главной страницы есть кнопка "Поиск" . Очень надеемся на понимание и желаем приятного общения . Администрация .

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Самодельный мини трактор и все к нему » Для участников и гостей » Вопросы - ответы, связанные с работой форума.


Вопросы - ответы, связанные с работой форума.

Сообщений 451 страница 458 из 458

451

ВСЕМ уже пару недель какая та байда происходит пробую вставлять ссылку в сообщение ни чего сверх естественного не происходит всё пишется вставляется как и раньше, но при просмотре сообщения или отправке ссылка не работает и не выделяется, а иногда бывает при просмотре сообщения перед тем как отправить пропадают все иконки которые над окном быстрого ответа, :tired:  может кто что знает из за чего такой конфуз :dontknow:

0

452

tракtорисt
Вроде работает

+1

453

Nikolay написал(а):

Вроде работает

И впрямь получилось, может временные глюки, но в серавно спасибо за помощь :flag:

0

454

Здравствуйте. Присутствую в интернете с планшета. В теме про "раньше был мотоблок мтз" пытался посмотреть картинки. При клике по превью сначала долго открывается страница радикала, потом мелькает искомая фотография, потом мне предлагают купить смартфон(закрываю крестиком), потом мне предлагают скачать виртуальную клавиатуру(закрываю крестиком, )потом мне предлагают скачать игру(закрываю крестиком), потом я могу посмотреть фотографию. Но во время просмотра на часть фотографии накладывается реклама.
Посмотрел две фотографии и плюнул.
Вот ссылка на фотографию от превью: http://radikal.ru/fp/1b53434eaff0429da833a8ecb10036db
Не могли бы вы адаптировать правила загрузки фотографий, что бы и с планшета их можно было посмотреть без потери нервных клеток.
Спасибо.

0

455

78rus написал(а):

Не могли бы вы адаптировать правила загрузки фотографий, что бы и с планшета их можно было посмотреть без потери нервных клеток.


Как нам с Радикала убрать рекламу !? Да , в последнее время её стало ещё больше , чем было , даже с компа всплывают окна с рекламой . Выход - настройки своего браузера , и предпочтение, при загрузке фото , других , менее нашпигованных рекламой файлообменников (вообще без рекламы их нет) .

0

456

Vitalij написал(а):

Как нам с Радикала убрать рекламу !?


вопрос конечно правильный - а вот меня почему убирают с форума? опять приходится регистрироваться! уважаемые админы помогите вернуть "мастера", пожалуйста!

0

457

сергей курков написал(а):

вопрос конечно правильный - а вот меня почему убирают с форума?

Что то у Вас с настройками

http://s7.uploads.ru/t/6rj4P.png

...или пароль вводите не верно???
Хотя, по журналу форума, не вижу даже попыток ввода пароля. По всей видимости имя было введено не правильно и пользователя с таким именем нет на форуме.

http://s9.uploads.ru/t/DNngx.png

0

458

Всем добра!
Я как то писал, что при открытии какой нибудь темы антивирусник блокирует страницу. В то время у меня был установлен НОД 32, теперь поставил Аваст и все стало нормально. Похоже НОД 32 более придирчивый.

0


Вы здесь » Самодельный мини трактор и все к нему » Для участников и гостей » Вопросы - ответы, связанные с работой форума.


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC